Thread: Cintro Encode Problem

Results 1 to 1 of 1
  1. #1 Cintro Encode Problem 
    Junior Member PSP User kid_u_not's Avatar
    Join Date
    Jan 2007
    Posts
    21
    Okay, i jus made a cintro and isnt the whole thing. the intro is 1.30 mins long and i know that somewhere inbetween the UMD Stream Composer and PMF Creator processes, its getting clipped. Am i missing something

    EDIT: Problem solved also i noticed i wasn't the only one with this problem. I was thinkin it was UMD Stream Composer but it was the MPS to PMF program i was using i turns out that only one really works for c-intros that the pmfcreater 0.2 by piccahoe

    if anyone needs it pmfcreater 0.2

    and here c-intro i made Bleach Opening 6 its and 1.31 mins and its also High Quality no youtube copy and it plays perfect all the way through
    Last edited by kid_u_not; 08-09-2007 at 11:52 AM.
    Reply With Quote  
     

Similar Threads

  1. can anyone encode this video for me using umd tools?
    By ginious in forum PSP Homebrew
    Replies: 8
    Last Post: 12-22-2008, 10:53 PM
  2. CINTRO in ms0:/seplugins/INTRO Problem
    By nafiul93 in forum PSP Homebrew
    Replies: 4
    Last Post: 08-18-2008, 02:59 PM
  3. everything but cintro
    By buyaka619 in forum Digital Art
    Replies: 5
    Last Post: 03-26-2008, 06:14 AM
  4. cannot take cintro off?!?
    By evolutionviii in forum Digital Art
    Replies: 2
    Last Post: 10-02-2007, 09:00 AM
  5. CINTRO problem
    By ton_bogz in forum Digital Art
    Replies: 5
    Last Post: 06-09-2007, 06:28 AM
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •